Tengo un problema en la web

Ir abajo

Tengo un problema en la web

Mensaje por CorT' el Sáb Dic 25, 2010 2:03 am

Antes q nada disculpen la molestia. Tengo un problema en la web q no me puedo logear me dice todo el tiempo q usuario o contraseña son incorrectas y lo intente mas de 10 veces, 2 veces me qedo inactivo 15 minutos. En el servior entro perfectamente pero en la web no =S, no puedo resetear.

Me encanta ser parte de esta comunidad, un saludo

Atte: CorT
avatar
CorT'

Mensajes : 44
Sexo : Masculino

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema en la web

Mensaje por fucking el Mar Dic 28, 2010 5:41 pm

Que explorador usas!? probaste con internet explorer, o mozilla firefox? ami me loguea perfectamente.
avatar
fucking

Mensajes : 11

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema en la web

Mensaje por CorT' el Mar Dic 28, 2010 6:01 pm

Ya lo solucione ase bastante capo.
Gracias igual
Saludos
avatar
CorT'

Mensajes : 44
Sexo : Masculino

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema en la web

Mensaje por GeniuS~ el Mar Dic 28, 2010 7:01 pm

Th - Cerrado
avatar
GeniuS~

Mensajes : 335
Sexo : Masculino
Localización : Uruguay ~ Montevideo

Ver perfil de usuario http://foro.dreadgames.com.ar/

Volver arriba Ir abajo

Re: Tengo un problema en la web

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.